J'ai reçu le scooter ... modèle GIO Zetta

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/25/2014, 10:24

Pendant la nuit j'ai laissé le chargeur fonctionner. Ce matin, ça ne flashait plus et il y avait la petite lumière verte allumée (indique que la charge est pleine); mais il y avait aussi l'autre lumière qui était rouge (indique que les batteries sont défectueuses).

J'ai encore essayé avec la clef de contact et comme les fois précédentes, les lumières s'allumaient mais sur le tableau de bord il y avait encore l'image de batterie qui clignote. Et le moteur ne fonctionne pas.

Je ne savais pas qu'on pouvait recharger avec un chargeur pour batterie d'auto. Alors je suis en train de recharger une première batterie.

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Alain le 4/25/2014, 10:49

Alain a écrit:Arrête ça là et va faire testé tes batterie ou il vende des scooters électrique, il ont un appareil qui leurs dit si les batteries sont bonne ou pas!!!
Perd pas ton temps....

Alain
avatar
Alain
Admin

Messages : 443
Date d'inscription : 06/02/2010
Localisation : Rive-Sud de Montréal, Québec, Canada

Voir le profil de l'utilisateur http://veloelectriquequebec.forum-canada.net

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/25/2014, 11:17

C'est ce que j'ai dis au gars chez ScooterCiteVert. Il m'a dit que cette semaine il était trop occupé (une trentaine de commande !!) mais que je pourrais passer le voir à partir de la semaine prochaine.

J'ai essayé plusieurs choses qu'il fallait essayer. Mais j'en conclu que le problème vient du connecteur et des batteries. Voilà !

J'ai pris ces 2 photos: la première photo montre les connexions du pack du dessus (sous le siège) et la 2ème photo montre le pack du dessous. Je n'ai pas connecté les 2 packs avec le connecteur, mais plutôt avec 2 fils noirs.


J'explique: En-haut gauche, fil du connecteur (+), en-haut droite fil brun pour la fiche mâle (+), en-bas gauche fil pour la fiche mâle (-), en-bas droite fil du connecteur (-).
Les fils du connecteur relient ce pack au pack du dessous.


En-haut gauche petit fil qui connecte la borne (+) à la borne (-) de l'autre batterie (en-bas gauche). En-haut droite fil pour la fiche mâle (-), en-bas droite fil pour la fiche mâle (+).

PS: Les fiches mâles sont en fait installées sur chaque boîtier.


Dernière édition par Jeffx le 4/25/2014, 11:52, édité 1 fois

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  DDC le 4/25/2014, 11:40

Jeffx a écrit:C'est ce que j'ai dis au gars chez ScooterCiteVert. Il m'a dit que cette semaine il était trop occupé (une trentaine de commande !!) mais que je pourrais passer le voir à partir de la semaine prochaine.

J'ai essayé plusieurs choses qu'il fallait essayer. Mais j'en conclu que le problème vient du connecteur et des batteries. Voilà !

Mon offre tiens toujours ci tu veux me l'apporter, je vais te le faire marcher en peu de temps et gratos.

DDC

_________________
L’égalité est a propos de donner une chance égale a tous le monde. Ce n'est pas de garantir un résulta égale.

Kona Stink-E Deluxe, Mid-Drive 3000 Watt
Kona Stink-E
avatar
DDC
Membre régulier
Membre régulier

Messages : 417
Date d'inscription : 11/08/2013
Age : 45
Localisation : Brossard

Voir le profil de l'utilisateur https://ddc-mobility.ca

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/25/2014, 11:55

En attendant, je viens de mettre ces photos; jette un coup d'oeil !

Je peux passer te voir avec les packs de batteries et le connecteur défectueux, mais je ne peux pas apporter le scooter !!


Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  DDC le 4/25/2014, 12:42

Je comprends pas les fils ou ton explication de tes photo.  

Pour que tes 4 batterie te donne 48 volts, il faut qui soit brancher comme ceci.


_________________
L’égalité est a propos de donner une chance égale a tous le monde. Ce n'est pas de garantir un résulta égale.

Kona Stink-E Deluxe, Mid-Drive 3000 Watt
Kona Stink-E
avatar
DDC
Membre régulier
Membre régulier

Messages : 417
Date d'inscription : 11/08/2013
Age : 45
Localisation : Brossard

Voir le profil de l'utilisateur https://ddc-mobility.ca

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/25/2014, 13:00

C'est plus simple à comprendre quand on a un seul boîtier avec 4 batteries.

Là on a 2 boîtiers et ça prend un connecteur pour roindre les 2 packs. Ce connecteur doit être branché à 2 prises de chaque pack.

Les photos montrent les connexions d'origine.

Pour le pack de la 2è photo, les connexions semblent normales: borne + avec borne - de l'autre batterie et 2 autres fils qui correspondent aux bornes + et - pour le output (fiche mâle du pack).

C,est l'autre pack qui peut être bizarre. Mais encore là, il doit y avoir 2 fils qui correspondent aux bornes + et - pour le output (fiche mâle du pack).


Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/25/2014, 13:20

AYOYE !!!!

ÇA FONCTIONNE !!!!

 cheers 


Voilà le problème: une mauvaise connexion faite à l'origine par le fabricant ! Et comme je n'ai pas voulu modifier les connexions d'origine j'avais toujours ce problème.

Maintenant l'indicateur de pile est au max.

Le moteur fonctionne !!

MERCI À VOUS TOUS POUR VOTRE SUPPORT TECHNIQUE ET MORAL !!


Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

yes

Message  marcelo56 le 4/25/2014, 15:44

y qui doit etre content le bonhonme , fini le stress , je me mes a ta place, go bon trip avec ton achat , l été commence.!!!!!
avatar
marcelo56
Membre contributeur
Membre contributeur

Messages : 98
Date d'inscription : 08/05/2013
Localisation : quebec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Alain le 4/25/2014, 16:59

Très content pour toi...

voilà a quoi sert notre petit forum... Very Happy 

roula avec maintenant!
avatar
Alain
Admin

Messages : 443
Date d'inscription : 06/02/2010
Localisation : Rive-Sud de Montréal, Québec, Canada

Voir le profil de l'utilisateur http://veloelectriquequebec.forum-canada.net

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/25/2014, 17:15

Quand on achète aux enchères on obtient un scooter AS IS dans sa boîte; aucune inspection au préalable !

S'il y avait eu une inspection ils auraient trouvé l'erreur de connexions.

Ensemble, à distance, nous l'avons trouvé !! Bravo à ce Forum  king 

Maintenant il me reste quand même à vérifier une fois pour toute si ce fichu connecteur est bon :



J'aimerais bien le remettre à la place des 2 fils de remplacement de même calibre; ils ne sont pas gênant mais je préfère le "stuff" qui vient avec GIO.


Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Givin le 4/25/2014, 18:13

Quand j'ai besoin de ces connecteurs je prend un fil d'ordinateur je les coupe juste à l'entrée et étame.
avatar
Givin
Membre contributeur
Membre contributeur

Messages : 92
Date d'inscription : 07/11/2013
Age : 69
Localisation : Falardeau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/25/2014, 19:30

Voilà, je suis certain maintenant que ce connecteur était défectueux; ça ajoutait au problème.

Alors j'ai remis les 2 fils "customisés" un peu comme tu fais Givin.

Tout va bien. Et l'indicateur de batteries donne une pleine charge.

C'est vrai que le klaxon est fort ! Je sais que plusieurs ajoutent du foam (ou dans le genre) devant le haut-parleur pour diminuer le bruit.


Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Givin le 4/25/2014, 20:48

Je suis tres content que tu es pu le réparer et profiter de bonne ballade sur ton nouveau scooter et en espérant que tu n'est pas d'autre problème.
Et si tu peut enlever les pédale et la chaine qui en tournant fait du bruit,par ici nous n'avons pas encore eu de problème avec les policiers.
avatar
Givin
Membre contributeur
Membre contributeur

Messages : 92
Date d'inscription : 07/11/2013
Age : 69
Localisation : Falardeau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Givin le 4/30/2014, 20:58

Alors Jeffx est-ce que ta as essayer ton nouveau scooter,et comment tu le trouve
avatar
Givin
Membre contributeur
Membre contributeur

Messages : 92
Date d'inscription : 07/11/2013
Age : 69
Localisation : Falardeau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum