Batterie Lithium de Velec

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie Lithium de Velec

Message  Alain le 6/12/2015, 19:32

Un moment donner, j'avais une batterie lithium à vendre de mon beau-père et ceux qui m'appelait si sa faisait sur un Velec?
Il me disait que sa batterie, qu'elle avait 4 fentes, comme la majorité des batterie avec connecteur en dessous,mais ses fentes avaient tous un connecteur en métal et que sur son vélo il y avait 4 pins de métal pour le branchement... La batterie de mon beau-père avait bien 4 fentes dans le dessous, mais seulement 2 connecteurs et 2 pins sur son vélo.



La semaine dernière, j'ai acheté justement un Velec S4 pliant avec une batterie finit et qui avait sous la batterie 4 fentes avec 2 positifs et 2 négatifs.
Un arrivant à la maison j'ai ouvert la batterie pour voir comment était fait ses connections...



Comme je pensais, en réalité il y a seulement un positif et un négatif mais séparé un deux! Pareil pour le vélo, j'ai ouvert ou se trouve la connection de la batterie et là aussi le fil rouge et le fil noir se séparent en 2 au connecteur de batterie...



J'ai essayé la batterie de mon moonriver, qui est pareil mais avec 2 connecteurs seulement, sur le Vélec et sa fonctionnait #1!
(EN PASSANT, LES CONNECTIONS + ET - SONT INVERSER SUR LES BATTERIE VELEC!!!!)
Donc n'importe qu'elle Lithium 36V 10Ah fonctionne, mais vérifier les polarités!!!

Je crois que c'est une manière de vendre des batteries de leurs marques...?

Ma batterie de Velec ne fonctionne pas, elle à seulement 6.9 volts. Je la garde pareil au cas ou!?

Mon S4


Alain Smile
avatar
Alain
Admin

Messages : 447
Date d'inscription : 06/02/2010
Localisation : Rive-Sud de Montréal, Québec, Canada

Voir le profil de l'utilisateur http://veloelectriquequebec.forum-canada.net

Revenir en haut Aller en bas

Re: Batterie Lithium de Velec

Message  Jorel le 7/15/2015, 18:48

J'en ai un Velec S4 et je suis très satisfait jusqu'a présent. Le seul problème que j'ai eu c'est que le coupe moteur sur le frein avant me lâchait de temps a autre et ils m'ont installés un coupe moteur directement a la poignée. Maintenant c'est celui d'en arrière qui me joue des tours. Donc je l'ai débranché directement au contrôleur pour le canceller et ça fonctionne en attendant de le faire modifier comme l'autre. Dommage qu'il n'y ai pas de suspension sur la fourche,ça aiderait aussi. Sinon j'ai assez de puissance et d'autonomie. J'en suis a ma 4 eme saison avec cette batterie et je n'ai pas hâte de la remplacée. En passant...je ne savais pas que la polarité était inversée,merci pour l'information.
avatar
Jorel
Membre
Membre

Messages : 12
Date d'inscription : 14/01/2013
Age : 70
Localisation : St-Léonard,Montréal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum