J'ai reçu le scooter ... modèle GIO Zetta

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/21/2014, 12:32

Mais il ne fonctionne pas !  Evil or Very Mad 

Pas moyen d'avoir l'ignition. J'ai même pas la petite lumière qui devrait s'allumer sous le siège !!

En fait, il n'y a RIEN qui s'allume. J'ai branché pour faire une recharge, mais le voyant est au vert ?!

Donc, serait-ce un défaut de batteries (les 4 ou l'un des 2 packs ??)

Votre opinion ...

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Givin le 4/21/2014, 14:34

A tu vérifier toute les connexion pour tes batteries et est-ce que ton breaker est ouvert.
avatar
Givin
Membre contributeur
Membre contributeur

Messages : 92
Date d'inscription : 07/11/2013
Age : 69
Localisation : Falardeau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  DDC le 4/21/2014, 15:55

Jeffx a écrit:Mais il ne fonctionne pas !  Evil or Very Mad 

Pas moyen d'avoir l'ignition. J'ai même pas la petite lumière qui devrait s'allumer sous le siège !!

En fait, il n'y a RIEN qui s'allume. J'ai branché pour faire une recharge, mais le voyant est au vert ?!

Donc, serait-ce un défaut de batteries (les 4 ou l'un des 2 packs ??)

Votre opinion ...

Comme givin a suggérer, check ci tu as une fuse dans le boitier de batterie. Et ci il en as une, assure toi que elle est bonne. Ils ont toujours une place pour en mettre une. D'habitude a la sortie du fils du boitier de batterie.

Il te faudrait un multimètre pour prendre une lecture de voltage de tes batterie pour savoir ci tu en a une de pas bonne. Mais d’après moi, tu as ou un prob de fuse ou il a quelques chose de pas brancher.

DDC

_________________
L’égalité est a propos de donner une chance égale a tous le monde. Ce n'est pas de garantir un résulta égale.

Kona Stink-E Deluxe, Mid-Drive 3000 Watt
Kona Stink-E
avatar
DDC
Membre régulier
Membre régulier

Messages : 417
Date d'inscription : 11/08/2013
Age : 45
Localisation : Brossard

Voir le profil de l'utilisateur https://ddc-mobility.ca

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/21/2014, 16:23

J'ai acheté récemment un multimètre sur le net et je ne l'ai pas encore reçu.

J'ai essayé avec le breaker et ça n'a rien donné. J'ai aussi essayé en activant / désactivant le bouton près du trottle qui coupe le moteur et ça n'a rien donné.

Alors je vais revoir les connexions entre les batteries mais je doute que ça soit le problème.

J'ai demandé chez Giobikes s'ils pouvaient remplacer les batteries et je reste en attente.

Si je peux recevoir ce multimètre bientôt, je vais pouvoir tester.


PS: Je viens d'essayer le pack de batteries du dessous et au moins la petite lumière blanche sous le siège s'est allumée !  Shocked 
Donc, je crois que le problème vient de l'autre pack; pourtant les connexions sont OK. En tout cas, l'un des 2 pack ne fonctionne pas et je sais lequel.

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Givin le 4/21/2014, 17:08

Avant de remplacer les batteries il fa falloir que tu fasse quelque test,si tu as un chargeur 12 volts 2 ah connecte le sur chaque batterie en déconnectant le + tu vas pouvoir voir si les batterie charge et pour le multimètre ca ne vaut pas la peine de commander sur internet car ils viennent en spécial chez canadian tire à 10.00
avatar
Givin
Membre contributeur
Membre contributeur

Messages : 92
Date d'inscription : 07/11/2013
Age : 69
Localisation : Falardeau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Alain le 4/21/2014, 19:28

Il n'y aurais pas un autre anti-vol ou coupe ignition?
avatar
Alain
Admin

Messages : 443
Date d'inscription : 06/02/2010
Localisation : Rive-Sud de Montréal, Québec, Canada

Voir le profil de l'utilisateur http://veloelectriquequebec.forum-canada.net

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/21/2014, 21:11

Non.

Le coupe ignition est un bouton sous le throttle et j'ai testé. À propos du throttle, quand j'ai déballé le tout, j'ai vu que cette poignée avait une petite couche blanchâtre au bout et je me demande ce que ça peut être !

Comme j'ai mentionné précédemment, j'ai branché un seul pack (celui au fond sous le siège) pour voir ce qui se passerait et les lumières ont fonctionnées, ainsi que le tableau de bord.

Donc, j'en conclu que le problème vient de l'autre pack de batteries; serait-ce le connecteur à batteries (voir l'image avec ce lien)?

http://www.scootercitevert.com/apps/webstore/products/show/3907860

Sinon, ce sont les batteries de ce pack qui ne sont pas bonnes.

Concernant les fusibles, je n'en ai pas vu et je ne sais pas où elles sont situées.

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Alain le 4/21/2014, 21:16

J'ai souvent vu des fusibles dans le bac de batterie après la prise de recharge.

avatar
Alain
Admin

Messages : 443
Date d'inscription : 06/02/2010
Localisation : Rive-Sud de Montréal, Québec, Canada

Voir le profil de l'utilisateur http://veloelectriquequebec.forum-canada.net

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/21/2014, 22:35

Il n'y a pas de fusible là.  Et il n'y a pas ceci :

http://www.scootercitevert.com/apps/webstore/products/show/4804467

Ça sent vraiment l'achat de 2 nouvelles batteries ...  Crying or Very sad

Je vais bientôt les tester quand j'aurai le multimètre.

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Alain le 4/21/2014, 22:38

As-tu mis des photos lorsque tu as reçu ton scooter???
avatar
Alain
Admin

Messages : 443
Date d'inscription : 06/02/2010
Localisation : Rive-Sud de Montréal, Québec, Canada

Voir le profil de l'utilisateur http://veloelectriquequebec.forum-canada.net

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/22/2014, 09:48

Non. Mis à part la "tache" blanche sur la poignée (throttle) il n'y avait rien de visuellement anormal.

C'est lorsque j'ai branché le cable du pack de batteries (pack du haut) que rien ne s'allumait. Et après m'être occupé du braker il n'y avait pas le petit "bip" qu'on aurait du entendre.

Le seul pack de batteries qui fonctionne est celui du bas.

Evidemment, je n'ai pas encore eu de réponse de GioBikes. Je serais surpris qu'ils me remplacent sans frais le pack "défectueux" car je ne profite que d'une garantie liée aux enchères.

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  DDC le 4/22/2014, 10:36

Jeffx a écrit:Non. Mis à part la "tache" blanche sur la poignée (throttle) il n'y avait rien de visuellement anormal.

C'est lorsque j'ai branché le cable du pack de batteries (pack du haut) que rien ne s'allumait. Et après m'être occupé du braker il n'y avait pas le petit "bip" qu'on aurait du entendre.

Le seul pack de batteries qui fonctionne est celui du bas.

Evidemment, je n'ai pas encore eu de réponse de GioBikes. Je serais surpris qu'ils me remplacent sans frais le pack "défectueux" car je ne profite que d'une garantie liée aux enchères.

Est tu sur la rive sud? Ci oui je t'offre de te l'arranger gratos. Je sais comment ont ce sent quand ont reçois enfin notre nouvelle bebelle et ça marche pas...... Je suis sur que ces une affaire de riens, comme un mauvais contacte ou un connecteur défectueux. Je suis sur que je serait capable de faire marcher ton scooteur en 15 minutes Wink J'ai tous ce qui faut pour le tester.
DDC


_________________
L’égalité est a propos de donner une chance égale a tous le monde. Ce n'est pas de garantir un résulta égale.

Kona Stink-E Deluxe, Mid-Drive 3000 Watt
Kona Stink-E
avatar
DDC
Membre régulier
Membre régulier

Messages : 417
Date d'inscription : 11/08/2013
Age : 45
Localisation : Brossard

Voir le profil de l'utilisateur https://ddc-mobility.ca

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/22/2014, 12:04

Si tu as 2 batteries fonctionnelles à m'offrir, je serais preneur !  Laughing 

Je suis presque certain que les 2 batteries du pack du haut (avec le connecteur qui relie ce pack à celui du bas) ne fonctionnent pas.

Et l'autre pack va bien.

Toutes les connexions étaient ok; y compris celles qui relient les batteries.

Autrement, ce serait seulement ce connecteur qui fait défaut.

Mes batteries sont des 6-DZM-20 avec du langage chinois  bom 

Je demeure à Beloeil. Mais y a rien qui presse. Scootercitevert vend des batteries pour $ 59 pièce. Au prix que j'ai payé pour ce scooter ( clown ), ce genre de dépense ne me dérange pas.


Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  DDC le 4/22/2014, 12:25

Jeffx a écrit:Si tu as 2 batteries fonctionnelles à m'offrir, je serais preneur !  Laughing 

Je suis presque certain que les 2 batteries du pack du haut (avec le connecteur qui relie ce pack à celui du bas) ne fonctionnent pas.

Et l'autre pack va bien.

Toutes les connexions étaient ok; y compris celles qui relient les batteries.

Autrement, ce serait seulement ce connecteur qui fait défaut.

Mes batteries sont des 6-DZM-20 avec du langage chinois  bom 

Je demeure à Beloeil. Mais y a rien qui presse. Scootercitevert vend des batteries pour $ 59 pièce. Au prix que j'ai payé pour ce scooter ( clown ), ce genre de dépense ne me dérange pas.


J'ai des 12v 12ah neuves en stock chez moi, ça serait assez pour tester ton scooteur et confirmer ou le prob est. Je crois que ton scooteur a des 12v 20ah. Je peu en avoir aussi, mais faut que je les commande. Justement j'ai placer une commande pour 4 x 20ah aujourd’hui pour Alain. Ces un fournisseur a Gramby qui viens dans mon coins une fois par semaine, le Mercredi. Alors ce que je commande aujourd’hui je reçois demain. Et j'ai découvert que mon fournisseur peu m'offrir des batterie AGM pour $0.76 de plus que la même batterie mais au SLA. D'habitude ils sont au moins 25-30% plus cher Smile

Alors vas pas t'acheter des batterie en magasin. Je peu te les fournir pour beaucoup moins cher, je les ai au même prix que leur cost des magasin et je suis beaucoup moins gourmand que eu sur ma part de profit. Je fais ça surtout par passion et pour encourager le plus de personne possible a entrée dans le domaine des véhicule électrique. Plus que nous somme en nombre, plus de produit que ils vont développer, et moins cher que tous va couter. Je fait pas ça pour faire de l'argent, je gagne ma vie très biens avec mon travaille informatique. Ces pourquoi ça me ferait plaisir de te donner un coup de main pour faire marcher ton scooteur neufs que tu viens de recevoir Wink

Mais je doutes quand même que 2 sur 4 batterie neuves que tu a reçu sont défectueuse.

DDC


_________________
L’égalité est a propos de donner une chance égale a tous le monde. Ce n'est pas de garantir un résulta égale.

Kona Stink-E Deluxe, Mid-Drive 3000 Watt
Kona Stink-E
avatar
DDC
Membre régulier
Membre régulier

Messages : 417
Date d'inscription : 11/08/2013
Age : 45
Localisation : Brossard

Voir le profil de l'utilisateur https://ddc-mobility.ca

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Alain le 4/22/2014, 13:04

[quote="DDC"]
Jeffx a écrit:
Mais je doutes quand même que 2 sur 4 batterie neuves que tu a reçu sont défectueuse.  

DDC


Ben, lorsque j'ai acheté mon DAYMAK TORINO en Février dernier, 2 batteries sur 4 avaient déjà coulé, mais heureusement que le dealer est juste à côté ici et il a changer les 4...
Parfois les scooter même s'ils sont neufs, ils sont fabriqué depuis quelques années... Il n'y a pas réellement de date de fabrication dessus, à part peut-être le contrôleur parfois et même certaines batteries...

Justement j'ai commandé des batteries de DDC car un des scooters que j'ai vendu à une ou 2 batteries défectueuses justement et la personne n'est pas trop heureuse, mais c'est de la mécanique on n'y peux rien, même dans le neuf sa peut arriver Very Happy ....

Mais JEFFX, je ne comprend pas pourquoi acheté un tester sur internet lorsqu'il sont très souvent en spécial au Canadian pifpaf!? Wink 
As-tu ouvert le boitier de batterie voir s'il n'y aurait pas quelque chose de débrancher ou batterie gonfler ou qui coule?
Alain


avatar
Alain
Admin

Messages : 443
Date d'inscription : 06/02/2010
Localisation : Rive-Sud de Montréal, Québec, Canada

Voir le profil de l'utilisateur http://veloelectriquequebec.forum-canada.net

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/22/2014, 13:57

Oui, j'ai vérifier dans chacun des 2 boîtiers; les connexions sont correctes.

Le Canadian Tire près de chez moi vend le moins cher à env. $15 +tx (rien est en spécial en passant, sauf pê les modèles à mettons $49 pour $29 !!).
Le multimètre que j'ai acheté sur le net il me coûte ... $5 (tout compris) lol !! Que voulez-vous ... je suis la résurrection de Séraphin !!  Twisted Evil 


PS: Mes 4 batteries sont effectivement de 12V 20aH (6-DZM-20). Et je devrais recevoir le multimètre demain ou après demain et ça ne me dérange pas d'attendre.
Mon scooter ne m'a pas coûté cher; c'est pour ça que l'achat de 2 nouvelles batteries (le cas échéant) ne me ferait pas mal.

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/24/2014, 19:33

Finalement, les 4 batteries semblent être correctes.

C'est soit le connecteur qui relie les 2 boîtiers qui n'est pas bon,sinon je ne vois pas ce que ça pourrait être.

J'ai remplacé ce connecteur par 2 fils pour faire les connexions et ça semblait fonctionner (donc, connecteur défectueux) mais sur le tableau de bord ça indiquait une batterie qui "clignote".

Alors j'ai utilisé le chargeur pour faire une recharge, mais c'est le voyant VERT qui s'allume, pas le ROUGE ???!!

Là, je suis un peu perdu !

Si quelqu'un connaît EXACTEMENT comment faire les branchements de fils sur les batteries, ça m'aiderait. Lorsque j'ai ouvert pour la première fois les boîtiers, il y avait pê un branchement "bizarre" avec l'un des fils.


Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  DDC le 4/24/2014, 19:54

Jeffx a écrit:Finalement, les 4 batteries semblent être correctes.

C'est soit le connecteur qui relie les 2 boîtiers qui n'est pas bon,sinon je ne vois pas ce que ça pourrait être.

J'ai remplacé ce connecteur par 2 fils pour faire les connexions et ça semblait fonctionner (donc, connecteur défectueux) mais sur le tableau de bord ça indiquait une batterie qui "clignote".

Alors j'ai utilisé le chargeur pour faire une recharge, mais c'est le voyant VERT qui s'allume, pas le ROUGE ???!!

Là, je suis un peu perdu !

Si quelqu'un connaît EXACTEMENT comment faire les branchements de fils sur les batteries, ça m'aiderait. Lorsque j'ai ouvert pour la première fois les boîtiers, il y avait pê un branchement "bizarre" avec l'un des fils.


Je sais pas ci ces de ça que tu parle, mais les batterie doivent être connecter en série. Ça veux dire dans un boitier de 2 batterie. Il faut un fils qui va du positifs d'un batterie au négatifs de l'autre. Il va te rester un positif sur une batterie et un négatif sur l'autre de libre. Ces ces deux la qui faut que tu branche au connecteur.

Ci tu pourrait afficher une photo du filage que tu est pas sur, je pourrais surement t'expliquer de façons plus précise.

DDC

_________________
L’égalité est a propos de donner une chance égale a tous le monde. Ce n'est pas de garantir un résulta égale.

Kona Stink-E Deluxe, Mid-Drive 3000 Watt
Kona Stink-E
avatar
DDC
Membre régulier
Membre régulier

Messages : 417
Date d'inscription : 11/08/2013
Age : 45
Localisation : Brossard

Voir le profil de l'utilisateur https://ddc-mobility.ca

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/24/2014, 20:54

Oui, je vais prendre une ou deux photos demain.

En ce moment, j'utilise le chargeur et encore là c'est bizarre car il clignote (passe du vert au rouge et ainsi de suite) !! Il fait aussi un très léger bruit. J'imagine que ce n'est pas normal car ils disent que lors d'une recharge, le voyant est rouge. Quand c'est pleinement rechargé, c'est vert.

La seule bonne nouvelle est que les 4 batteries semblent OK.


Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Alain le 4/24/2014, 21:12

Lorsque tu mets à ON avec la clé de contact, le tableau de bord allume t il?

il n'y aurait pas un connecteur de débranché entre le moteur et contrôleur, sa peut arriver. ?.

avatar
Alain
Admin

Messages : 443
Date d'inscription : 06/02/2010
Localisation : Rive-Sud de Montréal, Québec, Canada

Voir le profil de l'utilisateur http://veloelectriquequebec.forum-canada.net

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/24/2014, 21:41

Quand je mets la clef de contact, le tableau de bord allume bien. Cependant, en-bas à droite il y a une image de batterie qui clignote.

Ce qui est embêtant est que le moteur ne fonctionne pas; y a rien qui se passe quand je tourne le throttle.

C'est bizarre, mais je crois que malgré tout, ces 4 batteries ne sont pê pas en bon état ... en plus du connecteur (relie les 2 boîtiers) qui fait certainement défaut. Je l'ai remplacé par 2 nouveaux fils qui relient les 2 packs.

À part ça, je ne peux faire rien d'autre. Je continue la recharge, mais je ne suis pas positif ! (voyants rouge et vert qui clignotent toujours).

Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  DDC le 4/24/2014, 22:04

Jeffx a écrit:Quand je mets la clef de contact, le tableau de bord allume bien. Cependant, en-bas à droite il y a une image de batterie qui clignote.

Ce qui est embêtant est que le moteur ne fonctionne pas; y a rien qui se passe quand je tourne le throttle.

C'est bizarre, mais je crois que malgré tout, ces 4 batteries ne sont pê pas en bon état ... en plus du connecteur (relie les 2 boîtiers) qui fait certainement défaut. Je l'ai remplacé par 2 nouveaux fils qui relient les 2 packs.

À part ça, je ne peux faire rien d'autre. Je continue la recharge, mais je ne suis pas positif ! (voyants rouge et vert qui clignotent toujours).

Est tu capable de mesurer le courant total de les quatre batterie, sur les 2 fils qui rentre dans le contrôleur?

Car ci le voltage est trop bas, tous va allumer, mais le moteur va pas activer, une protection qui est conçue dans le contrôleur pour proteger les batterie.

DDC

_________________
L’égalité est a propos de donner une chance égale a tous le monde. Ce n'est pas de garantir un résulta égale.

Kona Stink-E Deluxe, Mid-Drive 3000 Watt
Kona Stink-E
avatar
DDC
Membre régulier
Membre régulier

Messages : 417
Date d'inscription : 11/08/2013
Age : 45
Localisation : Brossard

Voir le profil de l'utilisateur https://ddc-mobility.ca

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Jeffx le 4/24/2014, 22:19

Mesurer le courant total, non, pas pour le moment.

J'ai téléphoné chez ScooterCiteVert et le gars m'a dit pas mal ce que tu dis: c'est pas parce que ça allume des lumières que les batteries sont en bon état. Elles sont pê à seulement 7 V et dans ce cas, ça ne marchera pas.

J'ai peur de devoir remplacer les 4 batteries !! ... + le connecteur.

Le gars m'a dit que les GIO vendus aux enchères sont souvent CHEAPS et problématiques. Je le savais et j'ai pris un risque quand j'ai décidé de "peser sul piton" pour acheter ! Je connaissais mon risque.




Jeffx
Membre contributeur
Membre contributeur

Messages : 64
Date d'inscription : 23/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Givin le 4/25/2014, 09:44

Jeffx j'ai 5 Zetta ou RZR d'acheter aux enchère et aucun problème quand tu vas recevoir ton voltmeter connect ton charger 110 volts AC
et vérifie l'autre bout avec ton voltmeter et n'oubli pas de le mettre à DC 200 volts et pour le bruit dans le charger quand il charge il y a un fan dedans et vérifie qu'il tourne bien. (OH que j'aimerais être plus proche dans ce temps lâ )
avatar
Givin
Membre contributeur
Membre contributeur

Messages : 92
Date d'inscription : 07/11/2013
Age : 69
Localisation : Falardeau

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  DDC le 4/25/2014, 09:49

Jeffx a écrit:Mesurer le courant total, non, pas pour le moment.

J'ai téléphoné chez ScooterCiteVert et le gars m'a dit pas mal ce que tu dis: c'est pas parce que ça allume des lumières que les batteries sont en bon état. Elles sont pê à seulement 7 V et dans ce cas, ça ne marchera pas.

J'ai peur de devoir remplacer les 4 batteries !! ... + le connecteur.

Le gars m'a dit que les GIO vendus aux enchères sont souvent CHEAPS et problématiques. Je le savais et j'ai pris un risque quand j'ai décidé de "peser sul piton" pour acheter ! Je connaissais mon risque.




Ci tes batterie ont seulement 7 volt chaque ces sur que le moteur va pas tourner. Et ton chargeur va pas peut être pas aimer et ne pas vouloir partir par mesure de protection. Tu devrait essayer de charger les batterie individuellement. Tu peut utiliser n'importe quelle chargeur de 12 volt pour batterie d'auto. Tu as même pas besoin de débrancher les batterie. Tu peut les laisser brancher comme ils sont et juste mettre les pince du chargeur sur une batterie a la fois.

DDC

_________________
L’égalité est a propos de donner une chance égale a tous le monde. Ce n'est pas de garantir un résulta égale.

Kona Stink-E Deluxe, Mid-Drive 3000 Watt
Kona Stink-E
avatar
DDC
Membre régulier
Membre régulier

Messages : 417
Date d'inscription : 11/08/2013
Age : 45
Localisation : Brossard

Voir le profil de l'utilisateur https://ddc-mobility.ca

Revenir en haut Aller en bas

Re: J'ai reçu le scooter ... modèle GIO Zetta

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum